GUIDE TO USING MISSOURI S&T’S TRADITIONAL THESIS/DISSERTATION WORD TEMPLATES

Office of Graduate Studies
updated Spring 2019

Contents

General Document.................................................................................................................................................2
Table of Contents/LI/LT...........................................................................................................................................3
3rd and 4th Level Headings – Option 1 (Recommended)......................................................................................4
3rd and 4th Level Headings – Option 2..................................................................................................................5
Single-spacing a Multi-lined Heading.....................................................................................................................6
Inserting Figures and Tables..................................................................................................................................7
Other Recommendations.......................................................................................................................................9
General Document

Note: This guide is meant to help aid you in fixing common problems experienced in the Word thesis/dissertation templates. This guide is not a comprehensive list. Please refer to the complete Thesis & Dissertation Specifications for a complete list of formatting rules and guidelines.

- **Flyleaves:** These templates have flyleaves, but these pages are optional.
- **Title page:** You should not have to adjust the spacing on the title page at all. Just replace the filler text with your own information.
- **Placeholder text:** Some sections of the template have Lorem ipsum placeholder text. This is just for a visual of what the document should look like.
- **Nomenclature:** This page is optional. Instructions for linking to the nomenclature are written in Section 1.1.3. of the template.
- **Styles:** All styles you need for a traditional thesis/dissertation are built into this template. Use these styles if you want to manually generate your TOC. You should not have to modify or add to these styles. Numbering should appear automatically.
- **2nd level headings:** The extra space above 2nd level headings is built in. You should not have to manually space above these headings more than any other paragraph break.
- **Spacing:** Your document should be double spaced, with a few exceptions for long headings, captions, and references. A double-spaced line equals 24 pts of space. If you single-space a line for a heading, the line below it will no longer be fully double spaced. Therefore, may have to add 12 pts of “After” paragraph spacing to maintain the look of double line spacing. This applies when single-spacing 1st and 2nd level headings and when inserting tables.
- **Indentation:** The indentation of body paragraphs is built in to “Style Body Text.” You may have to adjust this when working with 3rd and 4th level headings.
- **Tables/Figures:** When writing table titles and figure captions, type out the title/caption first (including number, which won’t appear automatically) and then apply the appropriate setting under Styles (either “Figure Title” or “Table Title”). Do not use “Insert Caption” under the References tab.
- **Appendices:** The dissertation template shows formatting for multiple appendices. The thesis template shows formatting for one appendix.
Table of Contents/LI/LT

- If using headings appropriately, the TOC should generate with correct headings, indentation, and page number.

- “Figure” and “Table” will automatically populate beside every caption. You can keep these and delete the word “Table” and “Figure” at the top of your list, or delete the word at the start of each caption.

- You will need to make some manual modifications:
  
  o Write the word “SECTION” on a new line between front matter and body

<table>
<thead>
<tr>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>ABSTRACT .................................................................................................................. iii</td>
</tr>
<tr>
<td>ACKNOWLEDGMENTS .................................................................................................. iv</td>
</tr>
<tr>
<td>LIST OF ILLUSTRATIONS ........................................................................................ vii</td>
</tr>
<tr>
<td>LIST OF TABLES ...................................................................................................... viii</td>
</tr>
<tr>
<td>NOMENCLATURE ........................................................................................................ ix</td>
</tr>
<tr>
<td><strong>SECTION</strong></td>
</tr>
<tr>
<td>1. INTRODUCTION ..................................................................................................... 1</td>
</tr>
</tbody>
</table>

  o Delete extra words after 3rd and 4th level headings (if using Option 2; see below)

  o Make sure punctuation after 3rd and 4th level headings is consistent

  o If you have multiple appendices, write in the word “APPENDICES” on a line before the titles appear, and add in “A,” “B,” etc. before each title.

<table>
<thead>
<tr>
<th>APPENDICES</th>
</tr>
</thead>
<tbody>
<tr>
<td>A. TITLE OF FIRST APPENDIX ................................................................................. 14</td>
</tr>
<tr>
<td>B. TITLE OF SECOND APPENDIX ............................................................................. 16</td>
</tr>
</tbody>
</table>

  o Remove figures and tables from the LI/LT that appear in your appendices
3rd and 4th Level Headings – Option 1 (Recommended)

- **Adjusting heading and text**: The first line of your body text should start on the same line as the heading. This is problematic because Word by default treats the entire line as a heading.

- **Style Separator**: The recommended method to format these headings is to use the “Style Separator” tool. If you use this tool correctly, only your heading will be pulled into your TOC.
  - Click the down arrow on your Quick Access Toolbar and select “More Commands”

  ![Image of Quick Access Toolbar with More Commands selected]

  1.1. USING THE DISSEMINATION TOOL

  This is where the methods are located. Note that the capitalization of your headings should be consistent throughout your document (TOC), so be sure to type 1st level headings and 2nd level headings in the same way. Under the Font group to change the case, select the “Change Case” option under the Font group to change the case. By default, Word’s spellcheck will ignore words in all caps, so go to File > Options > Proofing and make sure “Ignore”

  - Select “All Commands” from the drop-down menu
  - Scroll down and select “Style Separator”
  - Press “Add” and then “OK”

![Image of Customizing Quick Access Toolbar]
In your document, type your 3rd level heading on a line by itself with the body text in a paragraph underneath it (not beside it)

This Is a New 3rd Level Heading.

This is the start of my body text for this new 3rd level heading.

Mark the heading as “Heading 3” in the Styles menu

With your cursor within the text of your heading, click the Style Separator tool in the Quick Access toolbar (or press Alt + Ctrl + Return). Your body text should be moved up to the same line as Heading 3 and maintain the correct style.

3rd and 4th Level Headings – Option 2

- **Adjusting heading and text:** The first line of your body text should start on the same line as the heading. This is problematic because Word by default treats the entire line as a heading.

- **Carriage Returns:** It is possible to use carriage returns at the end of the line to make your text look correct. If you use this method, you will need to manually delete the extra words after your 3rd and 4th level headings in your TOC.

  - Once you set your heading style and add in body text, place your cursor at the end of the first line

    2.2.3. This Is a New 3rd Level Heading. This is the start of my body text for this new 3rd level heading. The paragraph goes on to explain more information about my topic in the sentences following this heading.

  - Press “Enter”
  - Hit “Backspace” twice
  - Remove bold from everything that is not part of the heading
2.2.3. This is a New 3rd Level Heading. This is the start of my body text for this new 3rd level heading. The paragraph goes on to explain more information about my topic in the sentences following this heading.

- **Bolding Heading Numbers:** If your heading number is suddenly not bold, do the following:
  - Turn on the Show/Hide Button
  - Highlight the paragraph symbol at the end of your first line
  - Select bold

---

**Single-spacing a Multi-lined Heading**

- **In the TOC:**
  - Insert paragraph break between first and second line. Make sure your text is not in the same space that a page number would be.
  - Place your cursor in the first line only of the heading.
  - Change that line to single line spacing.
  - Use ruler to align second line with the text on the first line
• **In a 1st level heading:**
  
  o This might already be set to single line spacing, so you might not have to do anything to it.

  o If not, then press Shift + Enter between first and second lines, change to single spacing, and add 12 pt of “After” paragraph spacing

  o Place cursor in the second line and adjust ruler so that the text of the second line is aligned under the text of the first line.

• **In a 2nd level heading:**
  
  o Change to single spacing

  o Place cursor at the end of heading

  o Add 12 pt of “After” paragraph spacing (located under the Layout tab or in the Paragraph dialog box)

  ![Spacing](image)

  OR

  ![Spacing](image)

• **In figure captions:** Single spacing should be applied automatically with style.

• **In table titles:** Single spacing should be applied automatically with style.

---

**Inserting Figures and Tables**

• **For figures:**
  
  o Hit the enter key twice after your body text.
• Insert your figure (make sure it does not go past your page margins)
• Hit the enter key once, then type out your caption below your figure
• Mark your caption as “Figure Title” under Styles
• Hit the enter key twice before returning to your body text.

![Figure 1.4 This Is My Figure Caption](image)

**1.3.4. Checklist:** Be sure to check the following items before submitting a new version for format checking.

Example of correctly formatted figure.

• **For tables:**
  
  • Hit the enter key twice after your body text wherever you want to insert the table
  
  • Type out your title, but don’t change the style yet
  
  • Hit the enter key once and then insert your table
  
  • After your table is inserted, mark your title as “Table Title” under Styles
  
  • Click into the empty space below the table (mine is there automatically; if not, insert a carriage return below the table)
  
  • With your cursor in the empty space below the table, insert 12 pt “After” paragraph spacing
1.3.2. Spell Check: Be sure to check the spelling and grammar in your document periodically. If this is not turned on automatically, you can click on “Spelling & Grammar” under the Review tab to launch a review.

Table 1.2: This is my table title that is really long and should need to be single-spaced if it isn’t single-spaced automatically.

<table>
<thead>
<tr>
<th>Column 1</th>
<th>Column 2</th>
<th>Column 3</th>
<th>Column 4</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

To change or update the settings of Word’s Spell Check, go to File > Options > Proofing. Make sure “Ignore words in UPPERCASE” is turned off so that Word will still check the spelling in your headings. In the Proofing dialog box, you can also click on:

Example of correctly formatted table.

Other Recommendations

- **TOC page numbers**: After updating TOC and taking away extra words from 3rd and 4th level headings, always finish by “Updating Page Numbers Only.”

- **Spacing around figures/equations**: You may have to manually adjust spacing around your figures and equations to make it look equal above and below.

- **Hiding page numbers**: If you need to hide a page number, the easiest way is to place a white box over it. Just check to make sure it’s still there if your pages get shifted around.

- **References**: the easiest way to format them is to highlight them all and change to single line spacing with 15 pt “After” paragraph spacing. You will need to make sure that none of them are split between two pages.

- **Automatically updated styles**: If you make a local change to a style and find that the change syncs with your other text, right-click that style, select “Modify,” and deselect “Automatically Update” to prevent this from happening.
• **Spell check:** Go to File > Options > Proofing and make sure “Ignore words in UPPERCASE” is **not** selected.

• **Heading capitalization:** You can use the “Change Case” option in the Font group to quickly put text in all caps, and this should appear in your TOC.

• **Landscape pages:** It is easier to turn a figure sideways than to turn a page landscape. If using a table, you will need to insert it into a text box in order to turn it sideways. Make sure to keep the same margins as your other pages. If turning a page landscape, follow instructions in Appendix B for modifying page numbers.